LeftEvent : isInactive vs. isComingBack

What's the difference ? And should "isComingBack" flag be available in the GameLeft webhook instead of isInactive ?

Comments

  • Hi John,

    there is no difference - and you are right we probably should rename one of them.
    But it will rather be "isComingBack" the one we are going to rename to isInactive.
  • Ok got it thanks !