Upgrading getting problem

hello there,
i am getting problem while upgrading photon server.
currently i am using photon unity networking classic - free.
and i am purchase Photon PUN 2+
While i import Photon PUN 2+ packages it getting error.

pls give me a steps how to upgrade Photon server.

Thank you

Answers

Sign In or Register to comment.