Are there any known issues causing conflicts between Unity 2020.3 & .NET 4.0 with the latest PUN2?

Question is just the title.

Comments

Sign In or Register to comment.