Need help with an error

Hey people! I need help fixing a error with PUN 2 voice chat in 2019.4.20. The error is: Assets\Photon\PhotonVoice\Code\Editor\PhotonVoiceEditorUtils.cs(96,46): error CS0103: The name 'PhotonEditorUtils' does not exist in the current context

Comments

Sign In or Register to comment.