Support for Unity Package Manager (UPM)

Is supporting the Unity Package Manager on the roadmap for Bolt? I really think it improves the workflow a lot, especially when updating the package version, which currently is a very boring manual work. Any thoughts on this?

Comments